Problema con FE

Ver el tema anterior Ver el tema siguiente Ir abajo

Problema con FE

Mensaje por jp_b46 el Sáb Oct 23, 2010 12:21 am

Hola, tengo un problema, resulta que lo trato de abrir al FE y no lo abre, no pasa nada, no da ningun cartel de error ni nada, nisiquiera inicia el proceso del programa (me fije en el administrador de tareas) alguien sabe que puede ser? me pasa lo mismo con el Cbox

EDITO: creo que el problema es con NETframework, porque, a modo de experimento abri el setup, y cuando lo trate de "reparar" me dijo que faltaba un archivo, el problema que tengo ahora es que por mas que trato, y que me baje otra version, no lo puedo instalar, simplemente se detiene y salta un error


Última edición por jp_b46 el Sáb Oct 23, 2010 7:21 am, editado 1 vez

jp_b46
Heroe
Heroe

Mensajes : 267
Fecha de inscripción : 26/08/2010
Localización : En mi torre

Volver arriba Ir abajo

Re: Problema con FE

Mensaje por Eons el Sáb Oct 23, 2010 12:54 am

De donde los descargaste?... ¿antes te andaban?.

¿Cambiaste algo en tu computadora?

Eons
Heroe
Heroe

Mensajes : 115
Fecha de inscripción : 21/08/2010

Volver arriba Ir abajo

Re: Problema con FE

Mensaje por jp_b46 el Sáb Oct 23, 2010 1:00 am

no cambie nada, y son los mismos que use siempre

EDITO: ya lo arreglé =D

jp_b46
Heroe
Heroe

Mensajes : 267
Fecha de inscripción : 26/08/2010
Localización : En mi torre

Volver arriba Ir abajo

Re: Problema con FE

Mensaje por Contenido patrocinado


Contenido patrocinado


Volver arriba Ir abajo

Ver el tema anterior Ver el tema siguiente Volver arriba

- Temas similares

 
Permisos de este foro:
No puedes responder a temas en este foro.